您当前所在位置:欧洲杯直播平台是哪个 > 官方平台 >

「翔博精选指标」绝佳买卖

{公式名称: 绝佳买卖

公式描述:  无参数 公式类型: 技术指标公式-其他类型 画线方法: 副图 公式版本: 0 显示小数: 缺省位数 坐标线位置: 自动 额外Y轴分界: 无 参数精灵:无 用法注释:无 公式源码:} VAR1:=CLOSE-REF(CLOSE,1); VAR2:=100*EMA(EMA(VAR1,6),6)/EMA(EMA(ABS(VAR1),6),6); VAR3:=CROSS(EMA(CLOSE,19),EMA(CLOSE,7)); VAR4:=CROSS(EMA(CLOSE,7),EMA(CLOSE,19)); VAR5:=LOW=LLV(LOW,BARSLAST(VAR3)+1); VAR6:=LLV(LOW,BARSLAST(VAR3)+1); VAR7:=HIGH=HHV(HIGH,BARSLAST(VAR4)+1); VAR8:=HHV(HIGH,BARSLAST(VAR4)+1); VAR9:=DRAWLINE(VAR5,VAR6,VAR7,VAR8,0); VAR10:=HIGH=HHV(HIGH,BARSLAST(VAR4)+1); VAR11:=HHV(HIGH,BARSLAST(VAR4)+1); VAR12:=LOW=LLV(LOW,BARSLAST(VAR3)+1); VAR13:=LLV(LOW,BARSLAST(VAR3)+1); VAR14:=DRAWLINE(VAR10,VAR11,VAR12,VAR13,0); VAR15:=LLV(VAR2,2)=LLV(VAR2,7); VAR16:=COUNT(VAR2<0,2); VAR17:=CROSS(VAR2,MA(VAR2,2)); VAR18:=REF(VAR14,1)<REF(VAR14,2); VAR19:=VAR9>REF(VAR14,1); 买进:VAR15 AND VAR16 AND VAR17 AND VAR18 AND VAR19; VAR20:=IF(VAR9<REF(VAR9,1) AND VAR14=VAR9,1,0); VAR21:=IF(VAR14<REF(VAR14,1) AND VAR14=VAR9,1,0); 持股:IF(VAR14<REF(VAR14,1) AND VAR14<VAR9,23,0),STICK,COLOR000088,LINETHICK3; STICKLINE(VAR14<REF(VAR14,1),0,35,2,0),COLOR006600; 堪称卖绝:IF(REF(VAR20,1)=0 AND VAR20>=1,60,0),STICK,COLORCYAN,LINETHICK5;

买一绝:IF(REF(VAR21,1)=0 AND VAR21>=1,60,0),STICK,COLORRED,LINETHICK3;

图片

你是否每天还在花费大量的时间?

你是否每天还在3000多支股票中人工去找新增一线天筹码股?

你是否每天很想精准、 快速找到新增一线天筹码股?

我来为你解密!一线天3.0选股指标 可以帮你搞定!见下图(天天有更新)

图片

市场上一条线的筹码比较多,但具备什么特点才是正宗的一线天筹码选股,如何找出最容易成妖股?

一线天小圈子为你正面回答:免费! 免费 ! 免费!

一线天筹码唯一小圈子,旨在精确执行一线天战法

盘中不定时发文,但都会是重磅